<!DOCTYPE html> 
<html class="no-js" lang="cs-CZ">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.mountainbike.cz/cms/xmlrpc.php">
	
	<title>Testování kol ve Zlíně | Mountainbike.cz</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[291,344] -->
<link rel="author" href="https://plus.google.com/u/0/101979979735384175239/posts" />
<meta name="description"  content="Váháte s výběrem kola pro novou sezonu, protože přeci jen ta kvalitnější už nějakou tu korunu stojí? Pak právě pro vás je určený testovací den horských kol a" />

<meta name="keywords"  content="pozvánka,pr články" />

<link rel="canonical" href="http://www.mountainbike.cz/testovani-kol-ve-zline/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-67182-1', { 'cookieDomain': 'mountainbike.cz' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mountainbike.cz &raquo; RSS zdroj" href="http://www.mountainbike.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mountainbike.cz &raquo; RSS komentářů" href="http://www.mountainbike.cz/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Mountainbike.cz &raquo; RSS komentářů pro Testování kol ve Zlíně" href="http://www.mountainbike.cz/testovani-kol-ve-zline/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mountainbike.cz\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.mountainbike.cz/cms/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/css/owl.theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/fonts/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mountainbike.cz/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ak_sideposts-css'  href='http://www.mountainbike.cz/cms/wp-content/plugins/sideposts/style.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/jquery.flexslider.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mountainbike.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mountainbike.cz/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mountainbike.cz/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol' href='http://www.mountainbike.cz/cyklosezona-zacina-prijdte-s-celou-rodinou-na-nejvetsi-test-kol/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p3C6xF-1kq' />
<link rel="alternate" type="application/json+oembed" href="http://www.mountainbike.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mountainbike.cz%2Ftestovani-kol-ve-zline%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mountainbike.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mountainbike.cz%2Ftestovani-kol-ve-zline%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.9" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mountainbike.cz/cms/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '5110';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Testov%C3%A1n%C3%AD+kol+ve+Zl%C3%ADn%C4%9B';
	window._wp_rp_post_tags = ['pozv%C3%A1nka', 'pr+%C4%8Dl%C3%A1nky', 'dan', 'centro', 'ki', 'pell', 'alt', 'genesi', 'na', 'sami', 'pro', 'den', 'jen', 'scott', 'si', 'workshop', 'rok'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.mountainbike.cz/cms/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]>
<script src="http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/ie/html5.js"></script>
<script src="http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/ie/selectivizr.js"></script>
<![endif]-->
<meta property="og:site_name" content="Mountainbike.cz" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="cs_CZ" />
<meta property="fb:app_id" content="128128863884953" />
<meta property="og:url" content="http://www.mountainbike.cz/testovani-kol-ve-zline/" />
<meta property="og:title" content="Testování kol ve Zlíně" />
<meta property="og:description" content="Váháte s výběrem kola pro novou sezonu, protože přeci jen ta kvalitnější už nějakou tu korunu stojí? Pak právě pro vás je určený testovací den horských kol a elektrokol těch nejlepších značek na trhu ve zlínské prodejně Intesport Zlín-Malenovice v Centro Zlín. Genesis, Scott, Pells nebo stále populárnější elektrokola. Výběr bude po&hellip;" />
<meta property="og:image" content="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/aa_2198.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:image" content="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/intersport_final.png" />
<meta property="og:image:width" content="1782" />
<meta property="og:image:height" content="500" />
<meta property="og:image" content="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/intersport_final.jpg" />
<meta property="og:image:width" content="2851" />
<meta property="og:image:height" content="800" />
<meta property="article:published_time" content="2017-05-17T20:07:22+00:00" />
<meta property="article:modified_time" content="2017-05-18T08:30:05+00:00" />
<meta property="article:author" content="http://www.mountainbike.cz/author/prclanek/" />
<meta property="article:section" content="PR články" />
<meta property="article:tag" content="pozvánka" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }

::selection { background-color: #3550a1; }
::-moz-selection { background-color: #3550a1; }

a,
.themeform label .required,
.post-hover:hover .post-title a,
.post-title a:hover,
.post-nav li a:hover span,
.post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.widget a:hover,
.widget_rss ul li a,
.widget_calendar a,
.alx-tabs-nav li.active a,
.alx-tab .tab-item-category a,
.alx-posts .post-item-category a,
.alx-tab li:hover .tab-item-title a,
.alx-tab li:hover .tab-item-comment a,
.alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #3550a1; }

.site-title,
#nav-header.nav-container,
#nav-header .nav ul,
.themeform input[type="submit"],
.themeform button[type="submit"],
.sidebar-toggle,
.post-tags a:hover,
.widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after,
.jp-play-bar,
.jp-volume-bar-value { background-color: #3550a1; }

#header .container-inner > .pad,
.post-format .format-container { border-color: #3550a1; }

.alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #3550a1!important; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #333333; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #333333; }
}			
				
#header { background-color: #222222; }
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.sideposts-title {
	font-weight: bold;
	font-size: 110%;
}

.sideposts_date {
	font-style: italic;
}

.widget_sideposts p {
	font-size: 80%;
}

.page-title h2 {
	display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-5110 single-format-standard col-2cr full-width unknown">

<div id="wrapper">

	<header id="header">
		
				
		<div id="header-top">
					
			<div class="container-inner group">
			
								<section class="container" id="header-ads">
					<div class="container-inner">
						<div id="text-16" class="widget widget_text">			<div class="textwidget"><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_6111" align="center"></div>
<script>
	var sklikData = { elm: "sklikReklama_6111", zoneId: "6111", w: 728, h: 90 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
		</div>					</div><!--/.container-inner-->
				</section><!--/.container-->
								
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/mountainbike.cz" ><i class="fa fa-facebook" style="color: #ffffff;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/MountainbikeCZ" ><i class="fa fa-twitter" style="color: #ffffff;"></i></a></li></ul>				<p class="site-title"><a href="http://www.mountainbike.cz/" rel="home"><img src="http://www.mountainbike.cz/cms/wp-content/uploads/2013/09/mountainbike_logo.gif" alt="Mountainbike.cz"></a></p>
				<p class="site-description">MTB info server</p>
			</div><!--/.container-->
			
		</div><!--/#header-top-->
		<div id="header-bottom">
			
			<div class="container-inner group">

									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-default" class="nav group"><li id="menu-item-3078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3078"><a href="/">Domů</a></li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3101"><a href="http://www.mountainbike.cz/rubrika/technika/">Technika</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3071"><a href="http://www.mountainbike.cz/rubrika/pozvanky/">Pozvánky</a></li>
<li id="menu-item-3077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3077"><a href="http://www.mountainbike.cz/rubrika/zavody/">Závody</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="http://www.mountainbike.cz/rubrika/ostatni/">Ostatní</a></li>
<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="http://www.mountainbike.cz/rubrika/trenink/">Trénink</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="http://www.mountainbike.cz/rubrika/duatlon/">Duatlon</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="http://www.mountainbike.cz/rubrika/silnicni-zavody/">Silniční závody</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="http://www.mountainbike.cz/rubrika/trasy/">Trasy</a></li>
<li id="menu-item-3100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3100"><a href="http://www.mountainbike.cz/rubrika/pr/">PR články</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
							
			</div><!--/.container-->
		
		</div><!--/#header-bottom-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			
			
			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="pad group">
	
		<div class="page-title group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.mountainbike.cz/rubrika/pr/" rel="category tag">PR články</a></li>
					</ul>
		
	
</div><!--/.page-title-->		
					<article class="post-5110 post type-post status-publish format-standard has-post-thumbnail hentry category-pr tag-pozvanka">	
					
				<h1 class="post-title">Testování kol ve Zlíně</h1>
				<p class="post-byline">by <a href="http://www.mountainbike.cz/author/prclanek/" title="Příspěvky od PR článek" rel="author">PR článek</a> &middot; 17.5.2017</p>
							
								
				<div class="clear"></div>
				
				<div class="entry">	
					<div class="entry-inner">
						<p>Váháte s výběrem kola pro novou sezonu, protože přeci jen ta kvalitnější už nějakou tu korunu stojí? Pak právě pro vás je určený testovací den horských kol a elektrokol těch nejlepších značek na trhu ve zlínské prodejně Intesport Zlín-Malenovice v Centro Zlín.</p>
<p>Genesis, Scott, Pells nebo stále populárnější elektrokola. Výběr bude po celý den široký, ne nadarmo sportovní řetězec Intersport vyhlásil tento rok za „Rok kola“. „Chceme dát lidem možnost vyzkoušet si to nejlepší, co nabízíme, aby se sami na vlastní kůži mohli přesvědčit, které kolo je pro ně to pravé,“ vysvětluje jednatel společnosti Luboš Hanák.</p>
<p><img class="alignleft size-medium wp-image-5112" src="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/aa_2198-300x200.jpg" alt="" width="300" height="200" srcset="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/aa_2198-300x200.jpg 300w, http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/aa_2198-768x512.jpg 768w, http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/aa_2198-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />Kromě možnosti projet si dané kolo, bude možné se o něm poradit s odborně vyškoleným personálem. „Právě na vzdělanosti prodejců si zakládáme. Profesionální expertíza pro každého zákazníka je pro nás zásadní,“ říká Luboš Hanák.</p>
<p>Kromě samotného testování kol bude po celý den probíhat zábavný program pro děti i dospělé. Návštěvníci si budou moci vyzkoušet jízdu zručnosti, zahrát si v tombole o kolo Genesis Impact 4.7. 29“ 2017 v hodnotě 14 999 Kč a dále se zúčastnit zajímavých workshopů. V prodejně Intersport bude i oblíbená FUN BOX SHOW, zábavná dráha plná překážek pro adrenalinovou jízdu. Dráha je složená z rozjezdového bangu, funboxu a velkého rádiusu na konci. Představen tak bude nejnovější a největší mobilní funbox v Česku.</p>
<p>Celá akce proběhne v sobotu 20. května v prodejně Intersport Zlaté jablko na zlínském Náměstí Míru, a to od 9 do 17 hodin. Více informací naleznete na <a href="http://www.intersport.cz">www.intersport.cz</a>.</p>
<p><img class="aligncenter size-full wp-image-5113" src="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/program.jpg" alt="" width="423" height="416" srcset="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/program.jpg 423w, http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/program-300x295.jpg 300w" sizes="(max-width: 423px) 100vw, 423px" /></p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Mohlo by vás zajímat</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-5097" data-post-type="none" ><a href="http://www.mountainbike.cz/cyklosezona-zacina-prijdte-s-celou-rodinou-na-nejvetsi-test-kol/" class="wp_rp_thumbnail"><img src="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/intersport_header-150x150.jpg" alt="Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol" width="150" height="150" /></a><a href="http://www.mountainbike.cz/cyklosezona-zacina-prijdte-s-celou-rodinou-na-nejvetsi-test-kol/" class="wp_rp_title">Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol</a></li><li data-position="1" data-poid="in-4727" data-post-type="none" ><a href="http://www.mountainbike.cz/z-amatera-profi-bikerem-za-sedm-tydnu/" class="wp_rp_thumbnail"><img src="http://www.mountainbike.cz/cms/wp-content/uploads/2014/04/probud-bikera-150x150.png" alt="Z amatéra profi bikerem za sedm týdnů" width="150" height="150" /></a><a href="http://www.mountainbike.cz/z-amatera-profi-bikerem-za-sedm-tydnu/" class="wp_rp_title">Z amatéra profi bikerem za sedm týdnů</a></li><li data-position="2" data-poid="in-5028" data-post-type="none" ><a href="http://www.mountainbike.cz/superior-bike-adventure-2015-najdi-si-partaka-a-vyraz/" class="wp_rp_thumbnail"><img src="http://www.mountainbike.cz/cms/wp-content/uploads/2015/06/BA2-150x150.jpg" alt="Superior Bike Adventure 2015 – najdi si parťáka a vyraž!" width="150" height="150" /></a><a href="http://www.mountainbike.cz/superior-bike-adventure-2015-najdi-si-partaka-a-vyraz/" class="wp_rp_title">Superior Bike Adventure 2015 – najdi si parťáka a vyraž!</a></li><li data-position="3" data-poid="in-4556" data-post-type="none" ><a href="http://www.mountainbike.cz/genesis-bike-prague-2013-se-blizi/" class="wp_rp_thumbnail"><img src="http://www.mountainbike.cz/cms/wp-content/uploads/2013/06/genesisbike2013-150x150.jpg" alt="Genesis Bike Prague 2013 se blíží" width="150" height="150" /></a><a href="http://www.mountainbike.cz/genesis-bike-prague-2013-se-blizi/" class="wp_rp_title">Genesis Bike Prague 2013 se blíží</a></li><li data-position="4" data-poid="in-4679" data-post-type="none" ><a href="http://www.mountainbike.cz/registrace-na-genesis-bike-prague-2014-odstartovaly/" class="wp_rp_thumbnail"><img src="http://www.mountainbike.cz/cms/wp-content/uploads/2014/02/Bike_Prague_Butovice_lowres_038-150x150.jpg" alt="Registrace na Genesis Bike Prague 2014 odstartovaly" width="150" height="150" /></a><a href="http://www.mountainbike.cz/registrace-na-genesis-bike-prague-2014-odstartovaly/" class="wp_rp_title">Registrace na Genesis Bike Prague 2014 odstartovaly</a></li></ul></div></div>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.mountainbike.cz/testovani-kol-ve-zline/" data-layout="button_count" data-width="450"></div>
											</div>
					<div class="clear"></div>				
				</div><!--/.entry-->

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.mountainbike.cz/tag/pozvanka/" rel="tag">pozvánka</a></p>		
		<div class="sharrre-container group">
	<div id="twitter" data-url="http://www.mountainbike.cz/testovani-kol-ve-zline/" data-text="Testování kol ve Zlíně" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.mountainbike.cz/testovani-kol-ve-zline/" data-text="Testování kol ve Zlíně" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.mountainbike.cz/testovani-kol-ve-zline/" data-text="Testování kol ve Zlíně" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.mountainbike.cz/testovani-kol-ve-zline/" data-text="Testování kol ve Zlíně" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box group" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box group" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box group" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box group" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Testování kol ve Zlíně',media: 'http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/aa_2198.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
	});
</script>		
				
			<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.mountainbike.cz/cyklosezona-zacina-prijdte-s-celou-rodinou-na-nejvetsi-test-kol/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol</span></a></li>
	</ul>
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-3081 post type-post status-publish format-standard hentry category-pr category-technika tag-obleceni">

			<div class="post-thumbnail">
				<a href="http://www.mountainbike.cz/kvalitni-cyklisticke-obleceni-je-dulezite-i-pro-zacatecniky/" title="Kvalitní cyklistické oblečení je důležité i pro začátečníky">
											<img src="http://www.mountainbike.cz/cms/wp-content/themes/magaziner/img/thumb-medium.png" alt="Kvalitní cyklistické oblečení je důležité i pro začátečníky" />
																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.mountainbike.cz/kvalitni-cyklisticke-obleceni-je-dulezite-i-pro-zacatecniky/" rel="bookmark" title="Kvalitní cyklistické oblečení je důležité i pro začátečníky">Kvalitní cyklistické oblečení je důležité i pro začátečníky</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">6 Čvn, 2013</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4727 post type-post status-publish format-standard hentry category-pozvanky category-pr tag-genesis-bike-prague tag-intersport tag-pozvanka tag-probud-v-sobe-bikera tag-zavod">

			<div class="post-thumbnail">
				<a href="http://www.mountainbike.cz/z-amatera-profi-bikerem-za-sedm-tydnu/" title="Z amatéra profi bikerem za sedm týdnů">
											<img src="http://www.mountainbike.cz/cms/wp-content/themes/magaziner/img/thumb-medium.png" alt="Z amatéra profi bikerem za sedm týdnů" />
																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.mountainbike.cz/z-amatera-profi-bikerem-za-sedm-tydnu/" rel="bookmark" title="Z amatéra profi bikerem za sedm týdnů">Z amatéra profi bikerem za sedm týdnů</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">13 Dub, 2014</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5097 post type-post status-publish format-standard has-post-thumbnail hentry category-pr">

			<div class="post-thumbnail">
				<a href="http://www.mountainbike.cz/cyklosezona-zacina-prijdte-s-celou-rodinou-na-nejvetsi-test-kol/" title="Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol">
											<img width="520" height="245" src="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/intersport_header-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/intersport_header-520x245.jpg 520w, http://www.mountainbike.cz/cms/wp-content/uploads/2017/05/intersport_header-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.mountainbike.cz/cyklosezona-zacina-prijdte-s-celou-rodinou-na-nejvetsi-test-kol/" rel="bookmark" title="Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol">Cyklosezóna začíná! Přijďte s celou rodinou na největší test kol</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 Kvě, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.mountainbike.cz/testovani-kol-ve-zline/';
var disqus_identifier = '5110 http://www.mountainbike.cz/?p=5110';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'mountainbikecz';
var disqus_title = "Testování kol ve Zlíně";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=5110';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						
						
			<div id="text-17" class="widget widget_text"><h3 class="group"><span>Reklama</span></h3>			<div class="textwidget"><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_64085"></div>
<script>
	var sklikData = { elm: "sklikReklama_64085", zoneId: "64085", w: 300, h: 600 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
			
				
						
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
						<div id="copyright">
															<p>Mountainbike.cz &copy; 2017. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Powered by <a href="http://wordpress.org" rel="nofollow">WordPress</a>. Theme by <a href="http://alxmedia.se" rel="nofollow">Alx</a>.</p>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/mountainbike.cz" ><i class="fa fa-facebook" style="color: #ffffff;"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/MountainbikeCZ" ><i class="fa fa-twitter" style="color: #ffffff;"></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>Tato lišta slouží k tomu, aby se lidé v Evropské unii naučili bezmyšlenkovitě odklikávat cokoliv.
Používáním tohoto webu souhlasíte, že využívá cookies pro reklamu. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Souhlasím</a> <a href="https://www.google.com/policies/technologies/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Více informací</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'mountainbikecz';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/jquery.jplayer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/jquery.sharrre.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"128128863884953"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/cs_CZ\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.mountainbike.cz/cms/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--[if lt IE 9]>
<script src="http://www.mountainbike.cz/cms/wp-content/themes/magaziner/js/ie/respond.js"></script>
<![endif]-->
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'53410623',post:'5110',tz:'2',srv:'www.mountainbike.cz'} ]);
	_stq.push([ 'clickTrackerInit', '53410623', '5110' ]);
</script>
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->